pb avec les clignotants

 :: Thèmes :: Mécanique

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb avec les clignotants

Message par florentrudy le Dim 20 Jan - 17:55

Bonjour
je viens de changer mes clignotants (les 4)
le pb c'est qu'ils ne clignotent plus
apr contre si je remet les anciens de devant ou de derrieres cela remarche

avez vous une solution ?

florentrudy

Nombre de messages : 7
Age : 43
Localisation : wattrelos
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par samnawak le Dim 20 Jan - 21:58

ola !

alor pour les clignos ya plusieurs solution !

1 : la puissance des ampoules (vérifi si ce sont les mêmes que les origines)
2 : le cablages (tu a deux files la mas et le jus, a tu esséyé toute les combinaisons ?)
3 : la central clignotante (mais j'en doute sinon sa marcherais pas non plus avec les anciens)

a par sa je vois pas Question

vérifi bien les deux premier point et tiend nous au jus !! lol!

_________________
avatar
samnawak
Admin
Admin

Nombre de messages : 125
Age : 32
Localisation : blaye
Date d'inscription : 08/10/2007

Voir le profil de l'utilisateur http://suzukign.forums-actifs.com

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par florentrudy le Lun 21 Jan - 19:30

bonjour
les puissance des ampoule ne sont pas les meme
il n'y a pas un moeyn de pourvoir les faire marcher quand meme ?

florentrudy

Nombre de messages : 7
Age : 43
Localisation : wattrelos
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par samnawak le Mar 22 Jan - 22:55

une solution simple :

il faut impérativement que les culos de tes nouveaux clignos soient les mêmes que ceux d'origine.
Ainsi il te sufit d'échanger les ampoules par celles d'origine !

sinon il faut trouver des ampoules (si elles existent, c'est pas toujours le cas !) de puissance équivalente a celle d'origine adaptable au culos des nouveau cligno !

cas extrème : fixer ou souder selon les anciens culos dan les nouveaux clignos !

pour plus de préssision il nous faudrais des photos

_________________
avatar
samnawak
Admin
Admin

Nombre de messages : 125
Age : 32
Localisation : blaye
Date d'inscription : 08/10/2007

Voir le profil de l'utilisateur http://suzukign.forums-actifs.com

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par florentrudy le Mer 23 Jan - 20:28

le pb c'est que lea anciennes ampoule ne rentre pas dans le nouveuax
mais plus de pb j'ai trouve une centrale clignotante pour 5 E
j'ai teste ca marche Very Happy Very Happy

florentrudy

Nombre de messages : 7
Age : 43
Localisation : wattrelos
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par samnawak le Mer 23 Jan - 22:06

ah super !!!

effectivement on peut aussi changer de central clignotante ! lol!
j'avait omi cette possibilité !
l'éssentiel c'est que sa marche !

a plus

_________________
avatar
samnawak
Admin
Admin

Nombre de messages : 125
Age : 32
Localisation : blaye
Date d'inscription : 08/10/2007

Voir le profil de l'utilisateur http://suzukign.forums-actifs.com

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par Chris le Ven 8 Mai - 23:00

Pour que personne s'effraie si ça lui arrive, moi pour les 4 clignos que j'ai changé
(des bullets glide très vus un peu partout), aucune ampoule vendue avec n' a fonctionné Mad,
j'ai remis celles que j'avais dans les clignos d'origine, et ça a été tout bon Cool .



@++.
avatar
Chris

Nombre de messages : 24
Age : 47
Localisation : MANDELIEU
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb avec les clignotants

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: Thèmes :: Mécanique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum